<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>DoS, DDos and DeOS&#8230; Oh My!! &#8211; Global Knowledge</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Knowledge &raquo; Feed" href="http://blog.globalknowledge.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Knowledge &raquo; Comments Feed" href="http://blog.globalknowledge.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Knowledge &raquo; DoS, DDos and DeOS&#8230; Oh My!! Comments Feed" href="http://blog.globalknowledge.com/2017/10/19/dos-ddos-and-deos-oh-my/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.globalknowledge.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foundation-icon-css'  href='http://blog.globalknowledge.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/social-share/skins/minimal.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://blog.globalknowledge.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://blog.globalknowledge.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://blog.globalknowledge.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min.css?ver=4.8.2' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>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</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;ver=1483374842' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blog.globalknowledge.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.8.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/blog.globalknowledge.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.8.2' defer></script>
<link rel='https://api.w.org/' href='http://blog.globalknowledge.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.globalknowledge.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.globalknowledge.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Outsourcing Cybersecurity is Only as Good as Your Education' href='http://blog.globalknowledge.com/2017/10/17/outsourcing-cybersecurity-is-only-as-good-as-your-education/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://blog.globalknowledge.com/2017/10/19/dos-ddos-and-deos-oh-my/" />
<link rel='shortlink' href='http://wp.me/p3Dcss-84s' />
<link rel="alternate" type="application/json+oembed" href="http://blog.globalknowledge.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.globalknowledge.com%2F2017%2F10%2F19%2Fdos-ddos-and-deos-oh-my%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.globalknowledge.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.globalknowledge.com%2F2017%2F10%2F19%2Fdos-ddos-and-deos-oh-my%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Good News v2.0.9.2 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/blog.globalknowledge.com","ajax_url":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://blog.globalknowledge.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="DoS, DDos and DeOS&#8230; Oh My!!" />
<meta property="og:url" content="http://blog.globalknowledge.com/2017/10/19/dos-ddos-and-deos-oh-my/" />
<meta property="og:description" content="In the security industry, we classify our security infrastructure in a variety of ways. One important classification method is called the “CIA Triad,” which refers to three security objectives defi…" />
<meta property="article:published_time" content="2017-10-19T10:10:23+00:00" />
<meta property="article:modified_time" content="2017-10-05T20:25:06+00:00" />
<meta property="og:site_name" content="Global Knowledge" />
<meta property="og:image" content="http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-300x300.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="494784607323930"/>
<meta property="og:url" content="http://blog.globalknowledge.com/2017/10/19/dos-ddos-and-deos-oh-my/"/>
<meta property="og:title" content="DoS, DDos and DeOS&#8230; Oh My!!"/>
<meta property="og:site_name" content="Global Knowledge"/>
<meta property="og:description" content="In the security industry, we classify our security infrastructure in a variety of ways. One important classification method is called the “CIA Triad,” which refers to three security objectives defined by the Federal Information Security Management Act (FISMA). These three objectives are Confidentiality, Integrity and Availability. The goal of any information security team is to protect against these three objectives, and the goal of an attacker is to compromise one or more of these objectives."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://goodnews.xplodedthemes.com/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta property="og:image" content="http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-300x300.jpg"/>
<meta property="og:image" content="http://blog.globalknowledge.com/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:updated_time" content="1507235106" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="DoS, DDos and DeOS&#8230; Oh My!!"/>
<meta name="twitter:description" content="In the security industry, we classify our security infrastructure in a variety of ways. One important classification method is called the “CIA Triad,” which refers to three security objectives defined by the Federal Information Security Management Act (FISMA). These three objectives are Confidentiality, Integrity and Availability. The goal of any information security team is to protect against these three objectives, and the goal of an attacker is to compromise one or more of these objectives."/>
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta name="twitter:image" content="http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-300x300.jpg"/>
<meta name="twitter:image" content="http://blog.globalknowledge.com/"/>
<meta property="article:section" content="CEH" />
<meta property="article:published_time" content="1508407823" />
<meta property="article:modified_time" content="1507235106" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>	
	</head>
	<body class="post-template-default single single-post postid-31028 single-format-standard layout-full wpb-js-composer js-comp-ver-5.2 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/en_US/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-15628"><a href="http://blog.globalknowledge.com/about-us/">About Us</a></li>
<li class="page_item page-item-15638"><a href="http://blog.globalknowledge.com/all-categories/">All Categories</a></li>
<li class="page_item page-item-15643"><a href="http://blog.globalknowledge.com/contact/">Contact</a></li>
<li class="page_item page-item-15625"><a href="http://blog.globalknowledge.com/">Home</a></li>
<li class="page_item page-item-15633"><a href="http://blog.globalknowledge.com/our-authors/">Our Authors</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
				 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
								
					<h1 class="show-for-medium-up"><a href="http://blog.globalknowledge.com/">Global Knowledge</a></h1>
				
						
				<a href="http://blog.globalknowledge.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo_sm.png, (default)]" alt="Global Knowledge">
		  		<noscript><img src="http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo_sm.png" alt="Global Knowledge"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-15652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="15652" data-objectid="15625"><a href="http://blog.globalknowledge.com/">Home</a></li>
<li id="menu-item-15649" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15649" data-objectid="15638"><a href="http://blog.globalknowledge.com/all-categories/">All Categories</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15650" data-objectid="15633"><a href="http://blog.globalknowledge.com/our-authors/">Our Authors</a></li>
<li id="menu-item-15651" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15651" data-objectid="15628"><a href="http://blog.globalknowledge.com/about-us/">About Us</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://blog.globalknowledge.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/GKTraining/">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/globalknowledge">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#007bb9" target="_blank" href="https://www.linkedin.com/company/global-knowledge-training">
								<i class="fa fa-linkedin" title="Linkedin"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/GlobalKnowledgeInc">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

						<li>
			<a style="color:#dc4e40" target="_blank" href="https://plus.google.com/+globalknowledge">
								<i class="fa fa-google-plus" title="Google Plus"></i>
							</a>
		</li>

						<li>
			<a style="color:#000000" target="_blank" href="https://www.instagram.com/globalknowledgeinc/">
								<i class="fa fa-instagram" title="Instagram"></i>
							</a>
		</li>

						<li>
			<a style="color:#cb2027" target="_blank" href="https://www.pinterest.com/globalknowledge/">
								<i class="fa fa-pinterest" title="Pinterest"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
										<ul class="title-area top-level">
						<li class="name">
									
				<a href="http://blog.globalknowledge.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo.png, (default)]" alt="Global Knowledge">
		  		<noscript><img src="http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo.png" alt="Global Knowledge"></noscript>
		  		
		  			  		
			  	
		</a>
				
								</li>
					</ul>
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://blog.globalknowledge.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  has-logo right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="15652" data-objectid="15625"><a href="http://blog.globalknowledge.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15649" data-objectid="15638"><a href="http://blog.globalknowledge.com/all-categories/">All Categories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15650" data-objectid="15633"><a href="http://blog.globalknowledge.com/our-authors/">Our Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15651" data-objectid="15628"><a href="http://blog.globalknowledge.com/about-us/">About Us</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row">
			
			<div class="post-31028 post type-post status-publish format-standard hentry category-ceh category-certification category-comptia category-featured category-hacking-cybercrime category-ransomware category-security category-security-comptia category-technology tag-cybersecurity tag-ddos tag-deos tag-dos" itemscope="" itemtype="http://schema.org/BlogPosting">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-12 column">
		
						
<!--Single Article -->	
	
<article id="post-31028" data-postid="31028" data-guid="http://blog.globalknowledge.com/?p=31028" data-permalink="http://blog.globalknowledge.com/2017/10/19/dos-ddos-and-deos-oh-my/">

		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header above-content has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				DoS, DDos and DeOS&#8230; Oh My!! 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/dcummins/" title="Posts by Daniel Cummins" itemprop="url" rel="author">Daniel Cummins</a>				
						</span>
		</span>
	    
	    							</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2017-10-19T10:10:23+00:00" itemprop="datePublished">October 19, 2017</time>
	    <meta itemprop="dateModified" content="2017-10-05T20:25:06+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th original"><img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " srcset="http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-300x300.jpg, http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-300x300@2x.jpg 2x"></div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><img class="alignright wp-image-31036" src="http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-300x300.jpg" alt="" width="400" height="400" srcset="http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-150x150@2x.jpg 300w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-150x150.jpg 150w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square.jpg 800w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/DDos-538571730-square-300x300@2x.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" />In the security industry, we classify our security infrastructure in a variety of ways. One important classification method is called the “CIA Triad,” which refers to three security objectives defined by the Federal Information Security Management Act (FISMA). These three objectives are Confidentiality, Integrity and Availability. The goal of any information security team is to protect against these three objectives, and the goal of an attacker is to compromise one or more of these objectives.</p>
<p>An attack on confidentiality,<strong> <a href="http://nvlpubs.nist.gov/nistpubs/FIPS/NIST.FIPS.199.pdf" target="_blank" rel="noopener">as defined by FISMA</a></strong>, is “the unauthorized disclosure of information.” An attack on integrity is “the unauthorized modification or destruction of information.” An attack on availability is “the disruption of access to or use of information or an information system.”</p>
<p>In my own estimation as a subject matter expert, a majority of people consider attacks against our confidentiality and integrity our greatest threat. While there are very real and very damaging attacks against our data confidentiality and data integrity, threats against our information and system availability can cause greater damage of epic proportions. The <a href="http://blog.globalknowledge.com/2017/09/26/understanding-gcp-infrastructure-services/" target="_blank" rel="noopener"><strong>consequences of attacks</strong></a> against information and system availability may potentially cause businesses around the world to cease operations for good. We call this attack on availability a “Denial of Service” (DoS).</p>
<p>According to <strong><a href="https://security.radware.com/ddos-knowledge-center/ddos-chronicles/ddos-attacks-history/" target="_blank" rel="noopener">Radware</a></strong>, the first DoS occurred in 1974 from one machine to 31 victim computers and forced them to reboot simultaneously. In just over 40 years, we’ve gone from single device DoS attacks to Distributed DoS (DDoS). DDoS consists of hundreds of thousands of unknowing participants, called a “botnet,” that attacks victims simultaneously. The most notable and perhaps largest DDoS attack in history was the 2016 attack against the managed DNS provider, <a href="https://dyn.com/blog/dyn-analysis-summary-of-friday-october-21-attack/" target="_blank" rel="noopener"><strong>DYN</strong></a>. DNS services were made unavailable on the East Coast of the United States for several hours on October 21, 2016, due to an unconfirmed, but staggering, 1.2 Tbps stream of data against the popular DNS provider. As a result, major websites (like Amazon.com) were unavailable to users on the East Coast until the threat was neutralized.</p>
<p>Due to the ever-increasing number of unsecured internet devices, commonly referred to as the “Internet of Things” (IoT), the risk of larger and larger DDoS attacks continues to grow. Cisco predicts this growth of unsecured IoT coupled with poor incident response will result in a new kind of DoS known as “Destruction of Service” (DeOS).</p>
<p>DeOS is <a href="https://newsroom.cisco.com/press-release-content?articleId=1868060" target="_blank" rel="noopener"><strong>defined</strong></a> as a DDoS that “could eliminate organizations’ backups and safety nets, required to restore systems and data after an attack…leaving businesses with no way to recover.” As the IoT continues to grow exponentially, some even hypothesize that <a href="https://www.ifsecglobal.com/destruction-service-attacks-disrupt-internet-destroy-businesses-one-fell-swoop-cisco/" target="_blank" rel="noopener"><strong>attackers are already building botnets</strong></a> that could be used to take down the internet itself.</p>
<p>There is no easy solution for this, and a perfect resolution would involve the participation of the endpoints (organizations), the internet infrastructure (ISPs), hardware manufacturers and government regulation. Organizations that are the endpoints for the internet need to focus on response time. The faster we detect these attacks, the less damage they cause, which allows for <a href="http://blog.globalknowledge.com/2017/09/28/theres-nothing-average-about-a-global-knowledge-instructor/" target="_blank" rel="noopener"><strong>a better recovery</strong></a>. The internet infrastructure, managed by the various ISPs, needs to scan for potential DDoS attacks and assist in mitigating them before <a href="https://www.schneier.com/blog/archives/2016/11/lessons_from_th_5.html" target="_blank" rel="noopener"><strong>they reach the endpoint</strong></a>. Device manufacturers need to focus on developing more secure devices that can resist the breaches that create the botnets. Finally, governments need to develop regulations that provide incentives for all of the above to occur.</p>
<p>The more knowledgeable and aware our employees are will have a direct impact on our ability to adequately respond to these attacks. It will also allow our businesses to make wiser decisions regarding which devices to incorporate into the network infrastructure. This means choosing devices that increase our security rather than leaving it vulnerable. A better understanding of network security is an integral component of an organization’s training strategy as we prepare for this ever-growing threat against our infrastructure. Our complete <a href="https://www.globalknowledge.com/us-en/training/course-catalog/topics/cybersecurity/" target="_blank" rel="noopener"><strong>cybersecurity portfolio</strong></a> is available to help you shape your strategy.</p>
<h3>Related Courses</h3>
<p><a href="https://www.globalknowledge.com/us-en/course/90530/securityplus-prep-course-1/" target="_blank" rel="noopener">CompTIA Security+ Prep Course</a></p>
<p><a href="https://www.globalknowledge.com/us-en/course/91305/comptia-advanced-security-practitioner-casp-prep-course-1/" target="_blank" rel="noopener">CompTIA Advanced Security Practitioner (CASP) Prep Course</a></p>
<p><a href="https://www.globalknowledge.com/us-en/course/91508/certified-ethical-hacker-v9/" target="_blank" rel="noopener">Certified Ethical Hacker v9</a></p>
<p>&nbsp;</p>
<h3>Subscribe</h3>
<p>Never miss another article. Sign up for our <a href="http://pages.globalknowledgeenews.com/page.aspx?QS=330c754b5e92df7481eb17bfc1df0feec2674d2c788d6f21e3d19e1a99730b19" target="_blank" rel="noopener"><strong>newsletter</strong>.</a></p>
	
			
		</div>
						
								
					<div class="xtss-below-post">
					<div data-post="31028"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/ceh/" rel="tag">CEH</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/certification/" rel="tag">Certification</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/comptia/" rel="tag">CompTIA</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/featured/" rel="tag">Featured</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/hacking-cybercrime/" rel="tag">Hacking &amp; Cybercrime</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/ransomware/" rel="tag">Ransomware</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/security/" rel="tag">Security</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/security-comptia/" rel="tag">Security+</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/technology/" rel="tag">Technology</a></li><li class="articleSection post_tag"><a href="http://blog.globalknowledge.com/tag/cybersecurity/" rel="tag">cybersecurity</a></li><li class="articleSection post_tag"><a href="http://blog.globalknowledge.com/tag/ddos/" rel="tag">DDoS</a></li><li class="articleSection post_tag"><a href="http://blog.globalknowledge.com/tag/deos/" rel="tag">DeOS</a></li><li class="articleSection post_tag"><a href="http://blog.globalknowledge.com/tag/dos/" rel="tag">DOS</a></li></ul></div>						
								
	
														
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_31028">
		
				
						
									
					<div class="article-comments post-31028">
					
						
		  		
<div id="comments" class="comments-area comments-form-wrap" data-thankyou="Thank you for your comment" data-thankyou-pending="Thank you, your comment has been submitted and is pending approval">
		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Conversation <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/19/dos-ddos-and-deos-oh-my/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://blog.globalknowledge.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name *"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email *" /> <span class="email-notes">Will not be published.</span></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" size="30" placeholder="Your Website" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='31028' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="74aa0c5f53" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>			</form>
			</div><!-- #respond -->
		
	
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgetfb18857f8473f51a177ad1e2709d0c21_style" class="widget-instance-style" scoped>
		        #xtwidgetfb18857f8473f51a177ad1e2709d0c21 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidgetfb18857f8473f51a177ad1e2709d0c21 .posts-grid > li{padding:0 10px 20px;}
		        </style><div id="xtwidgetfb18857f8473f51a177ad1e2709d0c21" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">RELATED ARTICLES </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-3" >
    				
    	<li class="post-31039 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-security category-technology tag-cyber-awareness tag-cyberattacks tag-cybersecurity tag-national-cybersecurity-awareness-month" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://blog.globalknowledge.com/2017/10/16/stranger-danger-and-other-kindergarten-rules-for-a-more-secure-workplace/">
				
				<img width="480" height="320" src="http://blog.globalknowledge.com/wp-content/uploads/2017/10/everything-i-needed-to-know-about-security-i-learned-kindergarten-636820078-square-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" itemprop="image" srcset="http://blog.globalknowledge.com/wp-content/uploads/2017/10/everything-i-needed-to-know-about-security-i-learned-kindergarten-636820078-square-480x320.jpg 480w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/everything-i-needed-to-know-about-security-i-learned-kindergarten-636820078-square-165x110.jpg 165w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/everything-i-needed-to-know-about-security-i-learned-kindergarten-636820078-square-270x180.jpg 270w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/everything-i-needed-to-know-about-security-i-learned-kindergarten-636820078-square-480x320@2x.jpg 960w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/everything-i-needed-to-know-about-security-i-learned-kindergarten-636820078-square-165x110@2x.jpg 330w, http://blog.globalknowledge.com/wp-content/uploads/2017/10/everything-i-needed-to-know-about-security-i-learned-kindergarten-636820078-square-270x180@2x.jpg 540w" sizes="(max-width: 480px) 100vw, 480px" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Stranger Danger and Other Kindergarten Rules For a More Secure&hellip;" target="_self" href="http://blog.globalknowledge.com/2017/10/16/stranger-danger-and-other-kindergarten-rules-for-a-more-secure-workplace/">Stranger Danger and Other Kindergarten Rules For a More Secure&hellip;</a>

			</h4>
													    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	Throughout National Cybersecurity Awareness Month (NCSAM), people all over the world are taking steps to raise awareness, learn to better defend themselves, and make the internet a safer place for...				
								
		    </h5>
	        
	    								
			        				        		
									<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/jedavis/" title="Posts by Jenee Davis" itemprop="url" rel="author">Jenee Davis</a>				
						</span>
		</span>
	    
	    								    <time class=" xt-post-date" datetime="2017-10-16T10:00:27+00:00" itemprop="datePublished">October 16, 2017</time>
	    <meta itemprop="dateModified" content="2017-10-16T11:55:50+00:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8796 post type-post status-publish format-standard hentry category-hacking-cybercrime category-security tag-cfo tag-cybersecurity tag-risk-assessment tag-risk-management" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://blog.globalknowledge.com/2014/03/18/the-essential-role-of-the-cfo-in-cybersecurity/">
				
				<img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " src="http://blog.globalknowledge.com/wp-content/uploads/2014/03/CFOinCyberBPL021-300x300.jpg">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="The Essential Role of the CFO in Cybersecurity" target="_self" href="http://blog.globalknowledge.com/2014/03/18/the-essential-role-of-the-cfo-in-cybersecurity/">The Essential Role of the CFO in Cybersecurity</a>

			</h4>
													    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	What is the Chief Financial Officer (CFO)’s role in the organization?				
								
		    </h5>
	        
	    								
			        				        		
									<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/dwillson/" title="Posts by David Willson" itemprop="url" rel="author">David Willson</a>				
						</span>
		</span>
	    
	    								    <time class=" xt-post-date" datetime="2014-03-18T05:35:00+00:00" itemprop="datePublished">March 18, 2014</time>
	    <meta itemprop="dateModified" content="2016-11-28T01:50:06+00:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-8552 post type-post status-publish format-standard hentry category-cissp category-hacking-cybercrime category-malware-security category-security category-security-comptia tag-cyber-risk tag-cybersecurity tag-cybersecurity-tips tag-security-breach" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://blog.globalknowledge.com/2014/01/22/new-year-simple-advice-lower-cyber-risk-and-reduce-liability/">
				
				<img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " src="http://blog.globalknowledge.com/wp-content/uploads/2013/03/IDtheftsecurity163319915.jpg">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="New Year, Simple Advice: Lower Cyber Risk and Reduce Liability" target="_self" href="http://blog.globalknowledge.com/2014/01/22/new-year-simple-advice-lower-cyber-risk-and-reduce-liability/">New Year, Simple Advice: Lower Cyber Risk and Reduce Liability</a>

			</h4>
													    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	The start of a new year is a good time to reiterate cybersecurity best practices and what can happen when we get careless.				
								
		    </h5>
	        
	    								
			        				        		
									<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/dwillson/" title="Posts by David Willson" itemprop="url" rel="author">David Willson</a>				
						</span>
		</span>
	    
	    								    <time class=" xt-post-date" datetime="2014-01-22T11:05:34+00:00" itemprop="datePublished">January 22, 2014</time>
	    <meta itemprop="dateModified" content="2016-11-28T01:50:12+00:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-3 large-3 column">
						<aside id="xt-networks-3" class="widget xt_widget_networks"><div class="xt-widget-header clearfix"><h3 class="widgettitle">CONNECT WITH US</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li onmouseover="this.style.backgroundColor='#3c5a9b';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.facebook.com/GKTraining/">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#1fc1f1';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://twitter.com/globalknowledge">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#007bb9';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.linkedin.com/company/global-knowledge-training">
														<i class="fa fa-linkedin" title="Linkedin"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cc181e';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.youtube.com/user/GlobalKnowledgeInc">
														<i class="fa fa-youtube" title="YouTube"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#dc4e40';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://plus.google.com/+globalknowledge">
														<i class="fa fa-google-plus" title="Google Plus"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#000000';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.instagram.com/globalknowledgeinc/">
														<i class="fa fa-instagram" title="Instagram"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cb2027';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.pinterest.com/globalknowledge/">
														<i class="fa fa-pinterest" title="Pinterest"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-categories-5" class="widget xt_widget_terms"><div class="xt-widget-header clearfix"><h3 class="widgettitle">CATEGORIES</h3></div><div class="xt-widget-content clearfix">
	<select id="tax-category" class="terms-dropdown" name="widget-xt-categories[5][taxonomy]">
		<option>Select Category</option>
	<option value="http://blog.globalknowledge.com/category/a/">A+</option><option value="http://blog.globalknowledge.com/category/agile-project-management/">Agile project management</option><option value="http://blog.globalknowledge.com/category/apache-hadoop/">Apache Hadoop</option><option value="http://blog.globalknowledge.com/category/application-development/">Application Development</option><option value="http://blog.globalknowledge.com/category/asa-appliance/">ASA Appliance</option><option value="http://blog.globalknowledge.com/category/avaya-technology/">Avaya</option><option value="http://blog.globalknowledge.com/category/avaya-aura/">Avaya Aura</option><option value="http://blog.globalknowledge.com/category/aws/">AWS</option><option value="http://blog.globalknowledge.com/category/big-data/">Big Data</option><option value="http://blog.globalknowledge.com/category/business-analysis-professional-development/">Business Analysis</option><option value="http://blog.globalknowledge.com/category/business-intelligence/">Business Intelligence</option><option value="http://blog.globalknowledge.com/category/business-transformation/">Business Transformation</option><option value="http://blog.globalknowledge.com/category/byod/">BYOD</option><option value="http://blog.globalknowledge.com/category/casp/">CASP</option><option value="http://blog.globalknowledge.com/category/ccie/">CCIE</option><option value="http://blog.globalknowledge.com/category/ccna/">CCNA</option><option value="http://blog.globalknowledge.com/category/ccna-security-cisco/">CCNA Security</option><option value="http://blog.globalknowledge.com/category/ccnp/">CCNP</option><option value="http://blog.globalknowledge.com/category/ceh/">CEH</option><option value="http://blog.globalknowledge.com/category/certification/">Certification</option><option value="http://blog.globalknowledge.com/category/cipt/">CIPT</option><option value="http://blog.globalknowledge.com/category/cisco/">Cisco</option><option value="http://blog.globalknowledge.com/category/cisco-unity/">Cisco Unity</option><option value="http://blog.globalknowledge.com/category/cissp/">CISSP</option><option value="http://blog.globalknowledge.com/category/citrix/">Citrix</option><option value="http://blog.globalknowledge.com/category/cloud-computing/">Cloud Computing</option><option value="http://blog.globalknowledge.com/category/cloudera/">Cloudera</option><option value="http://blog.globalknowledge.com/category/communication/">Communication</option><option value="http://blog.globalknowledge.com/category/comptia/">CompTIA</option><option value="http://blog.globalknowledge.com/category/conference/">Conference</option><option value="http://blog.globalknowledge.com/category/cucm/">CUCM</option><option value="http://blog.globalknowledge.com/category/cwnp/">CWNP</option><option value="http://blog.globalknowledge.com/category/data-center/">Data Center</option><option value="http://blog.globalknowledge.com/category/data-storage/">Data Storage</option><option value="http://blog.globalknowledge.com/category/dell-sonicwall/">Dell SonicWALL</option><option value="http://blog.globalknowledge.com/category/devops/">DevOps</option><option value="http://blog.globalknowledge.com/category/emc/">EMC</option><option value="http://blog.globalknowledge.com/category/esxi-5-1/">ESXi 5.1</option><option value="http://blog.globalknowledge.com/category/exchange-server/">Exchange Server</option><option value="http://blog.globalknowledge.com/category/featured/">Featured</option><option value="http://blog.globalknowledge.com/category/firewall-cisco/">Firewall</option><option value="http://blog.globalknowledge.com/category/government/">Government</option><option value="http://blog.globalknowledge.com/category/hacking-cybercrime/">Hacking &amp; Cybercrime</option><option value="http://blog.globalknowledge.com/category/hyper-v-microsoft/">Hyper-V</option><option value="http://blog.globalknowledge.com/category/ibm/">IBM</option><option value="http://blog.globalknowledge.com/category/infographics/">Infographics</option><option value="http://blog.globalknowledge.com/category/internet-of-things/">Internet of Things</option><option value="http://blog.globalknowledge.com/category/ipv4/">IPv4</option><option value="http://blog.globalknowledge.com/category/ipv6/">IPv6</option><option value="http://blog.globalknowledge.com/category/it-basics/">IT Basics</option><option value="http://blog.globalknowledge.com/category/it-project-management/">IT Project Management</option><option value="http://blog.globalknowledge.com/category/itil/">ITIL</option><option value="http://blog.globalknowledge.com/category/juniper/">Juniper</option><option value="http://blog.globalknowledge.com/category/leadership-development/">Leadership Development</option><option value="http://blog.globalknowledge.com/category/linux-technology/">Linux</option><option value="http://blog.globalknowledge.com/category/malware-security/">Malware</option><option value="http://blog.globalknowledge.com/category/mcsa/">MCSA</option><option value="http://blog.globalknowledge.com/category/mcse/">MCSE</option><option value="http://blog.globalknowledge.com/category/microsoft/">Microsoft</option><option value="http://blog.globalknowledge.com/category/network/">Network+</option><option value="http://blog.globalknowledge.com/category/networking/">Networking</option><option value="http://blog.globalknowledge.com/category/pmp-professional-development/">PMP</option><option value="http://blog.globalknowledge.com/category/powershell-technology/">PowerShell</option><option value="http://blog.globalknowledge.com/category/presence-2/">Presence</option><option value="http://blog.globalknowledge.com/category/professional-development/">Professional Development</option><option value="http://blog.globalknowledge.com/category/professional-skills/">Professional Skills</option><option value="http://blog.globalknowledge.com/category/programming/">Programming</option><option value="http://blog.globalknowledge.com/category/project-management-2/">Project Management</option><option value="http://blog.globalknowledge.com/category/quality-of-service/">Quality of Service (QOS)</option><option value="http://blog.globalknowledge.com/category/ransomware/">Ransomware</option><option value="http://blog.globalknowledge.com/category/red-hat/">Red Hat</option><option value="http://blog.globalknowledge.com/category/regional-news/">Regional News</option><option value="http://blog.globalknowledge.com/category/routing-switching/">Routing &amp; Switching</option><option value="http://blog.globalknowledge.com/category/sap/">SAP</option><option value="http://blog.globalknowledge.com/category/security/">Security</option><option value="http://blog.globalknowledge.com/category/security-comptia/">Security+</option><option value="http://blog.globalknowledge.com/category/service-management/">Service Management</option><option value="http://blog.globalknowledge.com/category/service-provider/">Service Provider</option><option value="http://blog.globalknowledge.com/category/sharepoint/">SharePoint</option><option value="http://blog.globalknowledge.com/category/software-defined-networking/">Software-Defined Networking</option><option value="http://blog.globalknowledge.com/category/spanning-tree-protocol/">Spanning Tree Protocol</option><option value="http://blog.globalknowledge.com/category/sql-server/">SQL Server</option><option value="http://blog.globalknowledge.com/category/stories/">Stories</option><option value="http://blog.globalknowledge.com/category/switches/">Switches</option><option value="http://blog.globalknowledge.com/category/system-center/">System Center</option><option value="http://blog.globalknowledge.com/category/technology/">Technology</option><option value="http://blog.globalknowledge.com/category/telepresence-unified-communications/">TelePresence</option><option value="http://blog.globalknowledge.com/category/training-trends/">Training Trends</option><option value="http://blog.globalknowledge.com/category/ucs/">UCS</option><option value="http://blog.globalknowledge.com/category/uncategorized/">Uncategorized</option><option value="http://blog.globalknowledge.com/category/unified-communications/">Unified Communications</option><option value="http://blog.globalknowledge.com/category/virtualization-technology/">Virtualization</option><option value="http://blog.globalknowledge.com/category/vmware/">VMware</option><option value="http://blog.globalknowledge.com/category/vpn-cisco/">VPN</option><option value="http://blog.globalknowledge.com/category/vsphere-6/">vSphere 6</option><option value="http://blog.globalknowledge.com/category/windows-10/">Windows 10</option><option value="http://blog.globalknowledge.com/category/windows-7/">Windows 7</option><option value="http://blog.globalknowledge.com/category/windows-8/">Windows 8</option><option value="http://blog.globalknowledge.com/category/windows-server/">Windows Server</option><option value="http://blog.globalknowledge.com/category/windows-vista/">Windows Vista</option><option value="http://blog.globalknowledge.com/category/wireless-networking/">Wireless</option><option value="http://blog.globalknowledge.com/category/women-in-tech/">Women in Tech</option>	</select>
</div>
<script>
/* <![CDATA[ */
jQuery(document).ready(function($) {
	$('#tax-category').on('change', function(){
		if ( $(this).val() != '') {
			location.href = $(this).val();
		}
	});
});	
/* ]]> */
</script>

</aside>
					</div>
					<div class="medium-6 large-6 column">
						<aside id="text-8" class="widget widget_text">			<div class="textwidget">Global Knowledge is the worldwide leader in IT training and learning services. We empower organizations, teams and individuals with the skills and best practices necessary to leverage the technologies and competencies critical for sustained success. With over 15 corporate offices around the world, our 1,500 employees are helping clients succeed in over 100 countries. Learn more at <a href="http://www.globalknowledge.com" target="_blank" style="color:#fff">www.globalknowledge.com</a>.</div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p><span style="font-family: 'Gotham A', 'Gotham B', Gotham, Lato, Helvetica, Arial, sans-serif;">© 2017 Global Knowledge Training LLC. All Rights Reserved. </span> <a href="/wp-admin">Site Admin</a> | <a href="/wp-login.php?action=logout&amp;_wpnonce=a2f31aceaf&amp;redirect_to=http%3A%2F%2Fwearabl.com%2Fwp-admin%2Fpost-new.php%3Floggedout%3Dtrue">Logout</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
					<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="7c859c24ea" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="56822443fb" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div>

<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-17923277-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/blog.globalknowledge.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php","redirect":"\/2017\/10\/19\/dos-ddos-and-deos-oh-my\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/blog.globalknowledge.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fblog.globalknowledge.com&_wpnonce=d206363319","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/comment-reply.min.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/blog.globalknowledge.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/blog.globalknowledge.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/wp-embed.min.js?ver=4.8.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'53671692',post:'31028',tz:'0',srv:'blog.globalknowledge.com'} ]);
	_stq.push([ 'clickTrackerInit', '53671692', '31028' ]);
</script>
		
	</body>
</html>