<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />

		<title>CCNA Data Center Question of the Week: Cisco Nexus Switch &#8211; Global Knowledge</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Global Knowledge &raquo; Feed" href="http://blog.globalknowledge.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Knowledge &raquo; Comments Feed" href="http://blog.globalknowledge.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Global Knowledge &raquo; CCNA Data Center Question of the Week: Cisco Nexus Switch Comments Feed" href="http://blog.globalknowledge.com/2017/08/09/ccna-data-center-question-of-the-week-august-9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/blog.globalknowledge.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://blog.globalknowledge.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-icon-css'  href='http://blog.globalknowledge.com/wp-content/plugins/easy-foundation-shortcodes/styles/foundation-icons.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/social-share/skins/minimal.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='http://blog.globalknowledge.com/wp-content/plugins/responsive-lightbox/assets/swipebox/css/swipebox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://blog.globalknowledge.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.5.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='xt-widget-style-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-defaults-css'  href='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/css/defaults.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min.css?ver=4.8.1' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>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</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min-1.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min-2.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://blog.globalknowledge.com/wp-content/uploads/goodnews/style.min-3.css?ver=4.8.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A300%2C700%2C400&#038;ver=1483374842' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://blog.globalknowledge.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/responsive-lightbox/assets/swipebox/js/jquery.swipebox.min.js?ver=1.7.2' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.5.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.5.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/xt-galleria/galleria/galleria-1.4.2.min.js?ver=1.4.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=4.8.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/blog.globalknowledge.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=4.8.1' defer></script>
<link rel='https://api.w.org/' href='http://blog.globalknowledge.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://blog.globalknowledge.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://blog.globalknowledge.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IT Certifications: 5 New Realities – A Decade of IT Trends, Part I' href='http://blog.globalknowledge.com/2017/08/08/it-certifications-5-new-realities-a-decade-of-it-trends-part-i/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://blog.globalknowledge.com/2017/08/09/ccna-data-center-question-of-the-week-august-9/" />
<link rel='shortlink' href='http://wp.me/p3Dcss-7YW' />
<link rel="alternate" type="application/json+oembed" href="http://blog.globalknowledge.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.globalknowledge.com%2F2017%2F08%2F09%2Fccna-data-center-question-of-the-week-august-9%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://blog.globalknowledge.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fblog.globalknowledge.com%2F2017%2F08%2F09%2Fccna-data-center-question-of-the-week-august-9%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
	<meta name="generator" content="Good News v2.0.9.2 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #27a159!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/blog.globalknowledge.com","ajax_url":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://blog.globalknowledge.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.5.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="CCNA Data Center Question of the Week: Cisco Nexus Switch" />
<meta property="og:url" content="http://blog.globalknowledge.com/2017/08/09/ccna-data-center-question-of-the-week-august-9/" />
<meta property="og:description" content="Pop quiz, hotshot! Are you preparing for CCNA Data Center certification? Take a minute to refresh your knowledge of Cisco Nexus switches with this question designed to test your knowledge of materi…" />
<meta property="article:published_time" content="2017-08-09T12:00:47+00:00" />
<meta property="article:modified_time" content="2017-08-09T13:34:43+00:00" />
<meta property="og:site_name" content="Global Knowledge" />
<meta property="og:image" content="http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07.jpg" />
<meta property="og:image:width" content="300" />
<meta property="og:image:height" content="300" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:card" content="summary" />

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:admins" content="511629519"/>
<meta property="fb:app_id" content="494784607323930"/>
<meta property="og:url" content="http://blog.globalknowledge.com/2017/08/09/ccna-data-center-question-of-the-week-august-9/"/>
<meta property="og:title" content="CCNA Data Center Question of the Week: Cisco Nexus Switch"/>
<meta property="og:site_name" content="Global Knowledge"/>
<meta property="og:description" content="Pop quiz, hotshot! Are you preparing for CCNA Data Center certification? Take a minute to refresh your knowledge of Cisco Nexus switches with this question designed to test your knowledge of material likely to be found on an exam."/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://goodnews.xplodedthemes.com/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta property="og:image" content="http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07.jpg"/>
<meta property="og:image" content="http://blog.globalknowledge.com/"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:updated_time" content="1502285683" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="CCNA Data Center Question of the Week: Cisco Nexus Switch"/>
<meta name="twitter:description" content="Pop quiz, hotshot! Are you preparing for CCNA Data Center certification? Take a minute to refresh your knowledge of Cisco Nexus switches with this question designed to test your knowledge of material likely to be found on an exam."/>
<meta name="twitter:image" content="http://goodnews.xplodedthemes.com/wp-content/themes/goodnews/assets/images/logo.png"/>
<meta name="twitter:image" content="http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07.jpg"/>
<meta name="twitter:image" content="http://blog.globalknowledge.com/"/>
<meta property="article:section" content="CCNA" />
<meta property="article:published_time" content="1502280047" />
<meta property="article:modified_time" content="1502285683" />
<!-- End XT SocialShare Twitter Cards Metas -->

<script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
	</head>
	<body class="post-template-default single single-post postid-30686 single-format-standard layout-full wpb-js-composer js-comp-ver-5.2 vc_responsive">
	
		 
				<script type="text/javascript">
		    window.fbAsyncInit = function() {
		        FB.init({
		            appId      : 494784607323930, // App ID
		            cookie     : true,  // enable cookies to allow the server to access the session
		            xfbml      : true,  // parse XFBML
		            version    : 'v2.4' // use version 2.0
		        });
		    };
		
		    // Load the SDK asynchronously
		    (function(d, s, id) {
		        var js, fjs = d.getElementsByTagName(s)[0];
		        if (d.getElementById(id)) return;
		        js = d.createElement(s); js.id = id;
		        js.src = "//connect.facebook.net/en_US/sdk.js";
		        fjs.parentNode.insertBefore(js, fjs);
		    }(document, 'script', 'facebook-jssdk'));
		</script>
				
		<div class="lights_overlay visually-hidden hidden"></div>
		
		<div id="pusher" class="off-canvas-wrap closed" data-offcanvas>
			
			<div id="wrapper" class="container inner-wrap">

				<!-- Off canvas sticky menu -->	
<aside class="off-canvas-menu left-off-canvas-menu">	
	
		
	<div class="off-canvas-list"><ul class="off-canvas-list">
<li class="page_item page-item-15628"><a href="http://blog.globalknowledge.com/about-us/">About Us</a></li>
<li class="page_item page-item-15638"><a href="http://blog.globalknowledge.com/all-categories/">All Categories</a></li>
<li class="page_item page-item-15643"><a href="http://blog.globalknowledge.com/contact/">Contact</a></li>
<li class="page_item page-item-15625"><a href="http://blog.globalknowledge.com/">Home</a></li>
<li class="page_item page-item-15633"><a href="http://blog.globalknowledge.com/our-authors/">Our Authors</a></li>
</ul></div>
	
</aside>
<!-- End Off canvas sticky menu -->					
				<div id="outer_wrapper" class="outer_wrapper">
				
					<!-- Header -->
					
										
					<header id="main-header">
						
												
						
<!-- Above Top Bar Widget Zone -->
	

<!-- Top Menu Bar -->
<div class="top-menu
				 contain-to-grid	 topbar-item-divider	 topbar-sticky-item-divider	 show-for-small-only">
		

	<nav class="top-bar" data-topbar 
		data-sticky_height="0" 
		data-distance="200" 	
		data-options="sticky_on: small; back_text: Back">

					<ul class="sticky-menu left onsticky">
				<li class="toggle-sidebar menu-icon"><a href="#" class="left-off-canvas-toggle off-canvas-toggle"><i class="icon-ion-bars"></i></a></li>
			</ul>
				
		
		<ul class="title-area">
			
			<li class="name show-for-small-only">
								
					<h1 class="show-for-medium-up"><a href="http://blog.globalknowledge.com/">Global Knowledge</a></h1>
				
						
				<a href="http://blog.globalknowledge.com/" class="site-logo show-for-small-only">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo_sm.png, (default)]" alt="Global Knowledge">
		  		<noscript><img src="http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo_sm.png" alt="Global Knowledge"></noscript>
		  		
		  			  		
			  	
		</a>
				
						
			</li>
			<li class="toggle-topbar menu-icon"><a href="#"></a></li>
			
		</ul>
		

		<section class="top-bar-section">
			<!-- Right Nav Section -->
			<h2 class="hide-for-small-up">--</h2>
			
									
									<ul id="main-mobile-menu" class="left menu show-for-small-only clearfix"><li id="menu-item-15652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="15652" data-objectid="15625"><a href="http://blog.globalknowledge.com/">Home</a></li>
<li id="menu-item-15649" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15649" data-objectid="15638"><a href="http://blog.globalknowledge.com/all-categories/">All Categories</a></li>
<li id="menu-item-15650" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15650" data-objectid="15633"><a href="http://blog.globalknowledge.com/our-authors/">Our Authors</a></li>
<li id="menu-item-15651" class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15651" data-objectid="15628"><a href="http://blog.globalknowledge.com/about-us/">About Us</a></li>
</ul><!-- Mobile Search Section -->
<ul class="search show-for-small-only clearfix">
    <li class="has-form">
    	<form method="get" action="http://blog.globalknowledge.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>	</li>
</ul>




<!-- Mobile social Networks Section -->
<div class="show-for-small-only clearfix">
	
	<!-- social-networks -->
	<ul class="social-networks">
	
						<li>
			<a style="color:#3c5a9b" target="_blank" href="https://www.facebook.com/GKTraining/">
								<i class="fa fa-facebook" title="Facebook"></i>
							</a>
		</li>

						<li>
			<a style="color:#1fc1f1" target="_blank" href="https://twitter.com/globalknowledge">
								<i class="fa fa-twitter" title="Twitter"></i>
							</a>
		</li>

						<li>
			<a style="color:#007bb9" target="_blank" href="https://www.linkedin.com/company/global-knowledge-training">
								<i class="fa fa-linkedin" title="Linkedin"></i>
							</a>
		</li>

						<li>
			<a style="color:#cc181e" target="_blank" href="https://www.youtube.com/user/GlobalKnowledgeInc">
								<i class="fa fa-youtube" title="YouTube"></i>
							</a>
		</li>

						<li>
			<a style="color:#dc4e40" target="_blank" href="https://plus.google.com/+globalknowledge">
								<i class="fa fa-google-plus" title="Google Plus"></i>
							</a>
		</li>

						<li>
			<a style="color:#000000" target="_blank" href="https://www.instagram.com/globalknowledgeinc/">
								<i class="fa fa-instagram" title="Instagram"></i>
							</a>
		</li>

						<li>
			<a style="color:#cb2027" target="_blank" href="https://www.pinterest.com/globalknowledge/">
								<i class="fa fa-pinterest" title="Pinterest"></i>
							</a>
		</li>

			
		
	</ul>
	
				

</div>


		</section>
	</nav>

</div>
<!-- End Top Menu Bar -->

<!-- Below Top Bar Widget Zone -->
						
												
						

	
	<!-- Above Main Menu Widget Zone -->
		
	
	
	<!-- Main Menu Bar -->
	
		
		<div  class="main-menu hide-for-small-only     contain-to-grid  ">
				
			<nav class="top-bar" data-topbar 
				data-sticky_height="0" 
				data-distance="200" 
				data-options="sticky_on: medium">
		
				<section class="top-bar-section search-toggle-onunsticky">
				
										<ul class="title-area top-level">
						<li class="name">
									
				<a href="http://blog.globalknowledge.com/" class="site-logo show-for-small-up">
						
							  	
		  		<img class="to-be-loaded" data-interchange="[http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo.png, (default)]" alt="Global Knowledge">
		  		<noscript><img src="http://blog.globalknowledge.com/wp-content/uploads/2016/11/global-knowledge-logo.png" alt="Global Knowledge"></noscript>
		  		
		  			  		
			  	
		</a>
				
								</li>
					</ul>
												
										<!-- Right Nav Section -->
					<ul class="right search top-level">
						<li class="has-form">
							<form method="get" action="http://blog.globalknowledge.com/">
	<div class="row collapse">
    	<div class="small-12 columns small-centered transition">
        	<input type="text" name="s" class="search-input" autocomplete="off" value="" placeholder="Start searching...">
        	<a href="#" class="transparent button search-button"><i class="icon-ion-search"></i></a>
        	<a href="#" class="transparent search-close-button"><i class="icon-ion-close-outline"></i></a>
		</div>
	</div>
</form>						</li>
					</ul>
					<!-- Left Nav Section -->
								
											
						<ul id="main-menu" class="menu top-level stretch  has-logo right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home" data-itemid="15652" data-objectid="15625"><a href="http://blog.globalknowledge.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15649" data-objectid="15638"><a href="http://blog.globalknowledge.com/all-categories/">All Categories</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15650" data-objectid="15633"><a href="http://blog.globalknowledge.com/our-authors/">Our Authors</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page" data-itemid="15651" data-objectid="15628"><a href="http://blog.globalknowledge.com/about-us/">About Us</a></li>
</ul>						
										
				</section>
			</nav>
		</div>
	
	<!-- Below Main Menu Widget Zone -->
		

<!-- End Main Menu Bar -->
						
						
					</header>
					<!-- End Header -->
					
					 
					
															
															
					<!-- Main Page Content and Sidebar -->
					<div id="inner_wrapper" class="inner_wrapper hide-on-mobile-menu ">
						<div class="body_overlay"></div>
					

<!-- Main Content -->
<div class="row full-width">
			
	<div class="inner_content">
	
		<div class="row">
			
			<div class="post-30686 post type-post status-publish format-standard hentry category-ccna category-certification category-cisco tag-ccna tag-ccna-exam-prep" itemscope="" itemtype="http://schema.org/BlogPosting">
			
						
				<div class="row vc_row in-container">
										
					<div class="medium-12 column">
		
						
<!--Single Article -->	
	
<article id="post-30686" data-postid="30686" data-guid="http://blog.globalknowledge.com/?p=30686" data-permalink="http://blog.globalknowledge.com/2017/08/09/ccna-data-center-question-of-the-week-august-9/">

		<div class="row collapse">
		<div class="medium-12 column">
			<!-- Artcle Header -->		
<div class="article-header above-content has-inline-metas">

		
		
	<div class="meta row collapse in-container">
		
		<div class="column-12 column">
		
						
							<h1 class=" xt-post-title" itemprop="headline">
				
				CCNA Data Center Question of the Week: Cisco Nexus Switch 
				
			</h1>
			
						
								
				
			
				
			
			<div class="inline-metas-wrap row in-container collapse">
				<div class="small-12 column">
					
					<div class="inline inline-metas">
					
										
													<div class="inline xt-post-author-wrap hide-for-xmall-only ">
										<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/colsen/" title="Posts by Chris Olsen" itemprop="url" rel="author">Chris Olsen</a>				
						</span>
		</span>
	    
	    							</div>
												
					
													<div class="inline xt-post-date-wrap ">
									    <time class=" xt-post-date" datetime="2017-08-09T12:00:47+00:00" itemprop="datePublished">August 9, 2017</time>
	    <meta itemprop="dateModified" content="2017-08-09T13:34:43+00:00">
									</div>	
												
											
					</div>
					
				</div>
			</div>	
			
					
		</div>
		
	</div>
	
	
</div>

<!-- End Artcle Header -->	
		</div>
	</div>
			
	<!-- Artcle Content -->	
	<div class="row collapse article-content-wrap">
		
		<div class="article-start"></div>
		
				<div class="small-12  column">		
			
			
			<div class="article-content">
				
					
				
				
								
					<div class="xt-post-featured-media"><div class="th original"><img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " src="http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07.jpg"></div></div>					
												
						<div class="post-body  xt-post-content" itemprop="articleBody">
		
		<p><a href="http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07.jpg" data-rel="lightbox-0" title=""><img class="alignright size-full wp-image-30643" src="http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07.jpg" alt="" width="300" height="300" srcset="http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07-150x150@2x.jpg 300w, http://blog.globalknowledge.com/wp-content/uploads/2017/08/CCNAQuestionWeek07-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
<p>Pop quiz, hotshot! Are you preparing for CCNA Data Center certification? Take a minute to refresh your knowledge of Cisco Nexus switches with this question designed to test your knowledge of material likely to be found on an exam.</p>
<p><strong>Question:</strong> Which Cisco Nexus switch is designed to replace the distributed virtual switch within a VMware environment?</p>
<p><strong>A.</strong> 7000</p>
<p><strong>B.</strong> 5600</p>
<p><strong>C.</strong> CSR 1000v</p>
<p><strong>D.</strong> 1010</p>
<p><strong>E.</strong> 1000v</p>
<div id="post-link-30686" class="sh-link post-link sh-hide"><a href="#" onclick="showhide_toggle('post', 30686, 'Reveal Answer', 'Hide Answer'); return false;" aria-expanded="false"><span id="post-toggle-30686">Reveal Answer</span></a></div><div id="post-content-30686" class="sh-content post-content sh-hide" style="display: none;"></p>
<p><strong>Answer:</strong> <strong>E</strong>.</p>
<p><strong>Explanation:</strong> Cisco Nexus 1000V are an intelligent software switch implementation based on IEEE 802.1Q standard for VMware vSphere environments running the Cisco NX-OS Software operating system. Operating inside the VMware ESX hypervisor, the Cisco Nexus 1000V Series replace the standard distributed virtual switch with a software switch that supports Cisco VN-Link server virtualization technology to provide:</p>
<ul>
<li>Policy-based virtual machine connectivity</li>
<li>Mobile virtual machine security and network policy</li>
<li>Non-disruptive operational model for server virtualization and networking teams</li>
<li>VXLAN based overlays for physical topology independent L2 segments</li>
</ul>
<p></div>
<p>&nbsp;</p>
<p><strong>Related Course</strong><a href="https://www.globalknowledge.com/us-en/course/90843/cicd-implementing-cisco-collaboration-devices/" target="_blank" rel="noopener"><br />
</a><a href="https://www.globalknowledge.com/us-en/course/152913/cisco-ccna-data-center-boot-camp-v60/" target="_blank" rel="noopener">Cisco CCNA Data Center Boot Camp v6.0</a></p>
<p><strong>Related Certification<br />
</strong><a href="https://www.globalknowledge.com/us-en/training/certification-prep/brands/cisco/section/data-center/ccna-data-center/" target="_blank" rel="noopener">CCNA Data Center</a><strong><br />
</strong></p>
<p><a href="https://www.globalknowledge.com/us-en/resources/resource-library/videos/understand-the-new-cisco-ccna-and-ccnp-data-center-v60-curriculum-and-certifications/?utm_source=twitter&amp;utm_medium=social&amp;utm_campaign=social-video-cisco-datacenter-certs" target="_blank" rel="noopener"><strong>Learn more</strong> </a>about the new Cisco CCNA and CCNP Data Center v6.0 curriculum and certifications.</p>
	
			
		</div>
						
								
					<div class="xtss-below-post">
					<div data-post="30686"  class="xt-social-share-insert"></div>					</div>
					
							

										
					
					<div class="article-categories"><h5>In this article</h5> <ul><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/ccna/" rel="tag">CCNA</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/certification/" rel="tag">Certification</a></li><li class="articleSection category"><a href="http://blog.globalknowledge.com/category/cisco/" rel="tag">Cisco</a></li><li class="articleSection post_tag"><a href="http://blog.globalknowledge.com/tag/ccna/" rel="tag">CCNA</a></li><li class="articleSection post_tag"><a href="http://blog.globalknowledge.com/tag/ccna-exam-prep/" rel="tag">ccna exam prep</a></li></ul></div>						
								
	
														
				
			</div>
		
						<div class="row collapse">		
				<div class="small-12 column">	
									
					<!-- After Content Widget Zone-->
					
										
					<!-- End After Content Widget Zone-->	
		
				</div>	
			</div>	
								
				

		</div>
			
				
		<div class="article-end"></div>
		<!-- End Artcle Content -->

	</div>
	
		<div class="row collapse">		
		<div class="small-12 column">	

			
								
		
				<hr class="comments-top no-border">
				
		<div id="comments_30686">
		
				
						
									
					<div class="article-comments post-30686">
					
						
		  		
<div id="comments" class="comments-area comments-form-wrap" data-thankyou="Thank you for your comment" data-thankyou-pending="Thank you, your comment has been submitted and is pending approval">
		
	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Join the Conversation <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/09/ccna-data-center-question-of-the-week-august-9/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://blog.globalknowledge.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Your Comment"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" aria-required='true' placeholder="Your Name *"/></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" aria-required='true' placeholder="Your Email *" /> <span class="email-notes">Will not be published.</span></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" size="30" placeholder="Your Website" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='30686' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d7e6a0166a" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
		
	
	

</div>	
					</div>
					
								
							
		</div>
			
				
		

							
			<!-- After Content Widget Zone-->
			
						
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
					
						<div class="row vc_row in-container">
				<div class="medium-12 column">
								
					<div class="widget-area single_post_bottom " id="single-post-bottom-widget-zone-single-post">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside class="vc_widget xt_news widget wpb_content_element check_cache" data-cache_enabled="0" data-flush_cache="0">
		        <style id="xtwidgetfb18857f8473f51a177ad1e2709d0c21_style" class="widget-instance-style" scoped>
		        #xtwidgetfb18857f8473f51a177ad1e2709d0c21 .posts-grid{margin-left:-10px!important;margin-right:-10px!important;}#xtwidgetfb18857f8473f51a177ad1e2709d0c21 .posts-grid > li{padding:0 10px 20px;}
		        </style><div id="xtwidgetfb18857f8473f51a177ad1e2709d0c21" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">RELATED ARTICLES </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-3" >
    				
    	<li class="post-7882 post type-post status-publish format-standard hentry category-ccna category-certification category-cisco tag-ccna-exam-prep tag-certification tag-cisco" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://blog.globalknowledge.com/2013/08/08/cisco-ccna-service-provider-question-of-the-week-4/">
				
				<img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " srcset="http://blog.globalknowledge.com/wp-content/uploads/2013/07/CCNASPofw04-150x150.jpg, http://blog.globalknowledge.com/wp-content/uploads/2013/07/CCNASPofw04-150x150@2x.jpg 2x">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="Cisco CCNA Service Provider Question of the Week" target="_self" href="http://blog.globalknowledge.com/2013/08/08/cisco-ccna-service-provider-question-of-the-week-4/">Cisco CCNA Service Provider Question of the Week</a>

			</h4>
													    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	How many bits are in an IPv4 address?				
								
		    </h5>
	        
	    								
			        				        		
									<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/jbass/" title="Posts by Johnny Bass" itemprop="url" rel="author">Johnny Bass</a>				
						</span>
		</span>
	    
	    								    <time class=" xt-post-date" datetime="2013-08-08T06:35:30+00:00" itemprop="datePublished">August 8, 2013</time>
	    <meta itemprop="dateModified" content="2016-11-28T01:50:27+00:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-4376 post type-post status-publish format-standard hentry category-ccna category-certification category-cisco category-technology tag-ccna-exam-prep" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://blog.globalknowledge.com/2011/08/24/ccna-question-of-the-week-8/">
				
				<img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " srcset="http://blog.globalknowledge.com/wp-content/uploads/2011/07/CCNAQuestionWeek8-150x150.jpg, http://blog.globalknowledge.com/wp-content/uploads/2011/07/CCNAQuestionWeek8-150x150@2x.jpg 2x">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="CCNA Question of the Week" target="_self" href="http://blog.globalknowledge.com/2011/08/24/ccna-question-of-the-week-8/">CCNA Question of the Week</a>

			</h4>
													    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	What identifies a logical circuit and is locally significant between the router and the local Frame Relay switch?				
								
		    </h5>
	        
	    								
			        				        		
									<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/guest/" title="Posts by Guest Authors" itemprop="url" rel="author">Guest Authors</a>				
						</span>
		</span>
	    
	    								    <time class=" xt-post-date" datetime="2011-08-24T13:33:12+00:00" itemprop="datePublished">August 24, 2011</time>
	    <meta itemprop="dateModified" content="2016-11-28T02:10:59+00:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-11946 post type-post status-publish format-standard hentry category-ccna category-certification category-cisco tag-ccna tag-ccna-collaboration tag-exam-prep" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://blog.globalknowledge.com/2016/06/13/ccna-collaboration-question-of-the-week-deploying-voip/">
				
				<img itemprop="image" width="480" height="320" class="wp-post-image wp-featured-image " srcset="http://blog.globalknowledge.com/wp-content/uploads/2011/08/CCNAQuestionWeek13-150x150.jpg, http://blog.globalknowledge.com/wp-content/uploads/2011/08/CCNAQuestionWeek13-150x150@2x.jpg 2x">				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="headline">
				
				<a itemprop="url" rel="bookmark" title="CCNA Collaboration Question of the Week: Deploying VoIP" target="_self" href="http://blog.globalknowledge.com/2016/06/13/ccna-collaboration-question-of-the-week-deploying-voip/">CCNA Collaboration Question of the Week: Deploying VoIP</a>

			</h4>
													    <h5 class=" xt-post-excerpt" itemprop="description">
		    
		    	Which three network variables that are crucial when deploying VoIP?				
								
		    </h5>
	        
	    								
			        				        		
									<span class="author  xt-post-author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">
			By 
			<span itemprop="name">
						
				<a href="http://blog.globalknowledge.com/author/jbass/" title="Posts by Johnny Bass" itemprop="url" rel="author">Johnny Bass</a>				
						</span>
		</span>
	    
	    								    <time class=" xt-post-date" datetime="2016-06-13T06:00:34+00:00" itemprop="datePublished">June 13, 2016</time>
	    <meta itemprop="dateModified" content="2016-11-28T01:42:24+00:00">
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
							</div>
			</div>	
						
			
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-3 large-3 column">
						<aside id="xt-networks-3" class="widget xt_widget_networks"><div class="xt-widget-header clearfix"><h3 class="widgettitle">CONNECT WITH US</h3></div>		
			<!-- social-networks -->
			<div class="xt-widget-content clearfix">
				<ul class="social-networks">
				
										
										
					<li onmouseover="this.style.backgroundColor='#3c5a9b';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.facebook.com/GKTraining/">
														<i class="fa fa-facebook" title="Facebook"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#1fc1f1';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://twitter.com/globalknowledge">
														<i class="fa fa-twitter" title="Twitter"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#007bb9';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.linkedin.com/company/global-knowledge-training">
														<i class="fa fa-linkedin" title="Linkedin"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cc181e';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.youtube.com/user/GlobalKnowledgeInc">
														<i class="fa fa-youtube" title="YouTube"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#dc4e40';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://plus.google.com/+globalknowledge">
														<i class="fa fa-google-plus" title="Google Plus"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#000000';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.instagram.com/globalknowledgeinc/">
														<i class="fa fa-instagram" title="Instagram"></i>
													</a>
					</li>
			
										
										
					<li onmouseover="this.style.backgroundColor='#cb2027';" onmouseout="this.style.backgroundColor='';">
						
									
						<a target="_blank" href="https://www.pinterest.com/globalknowledge/">
														<i class="fa fa-pinterest" title="Pinterest"></i>
													</a>
					</li>
			
					
					
				</ul>
			</div>
			
		</aside>
					</div>
					<div class="medium-3 large-3 column">
						<aside id="xt-categories-5" class="widget xt_widget_terms"><div class="xt-widget-header clearfix"><h3 class="widgettitle">CATEGORIES</h3></div><div class="xt-widget-content clearfix">
	<select id="tax-category" class="terms-dropdown" name="widget-xt-categories[5][taxonomy]">
		<option>Select Category</option>
	<option value="http://blog.globalknowledge.com/category/a/">A+</option><option value="http://blog.globalknowledge.com/category/agile-project-management/">Agile project management</option><option value="http://blog.globalknowledge.com/category/apache-hadoop/">Apache Hadoop</option><option value="http://blog.globalknowledge.com/category/application-development/">Application Development</option><option value="http://blog.globalknowledge.com/category/asa-appliance/">ASA Appliance</option><option value="http://blog.globalknowledge.com/category/avaya-technology/">Avaya</option><option value="http://blog.globalknowledge.com/category/avaya-aura/">Avaya Aura</option><option value="http://blog.globalknowledge.com/category/aws/">AWS</option><option value="http://blog.globalknowledge.com/category/big-data/">Big Data</option><option value="http://blog.globalknowledge.com/category/business-analysis-professional-development/">Business Analysis</option><option value="http://blog.globalknowledge.com/category/business-intelligence/">Business Intelligence</option><option value="http://blog.globalknowledge.com/category/business-transformation/">Business Transformation</option><option value="http://blog.globalknowledge.com/category/byod/">BYOD</option><option value="http://blog.globalknowledge.com/category/casp/">CASP</option><option value="http://blog.globalknowledge.com/category/ccie/">CCIE</option><option value="http://blog.globalknowledge.com/category/ccna/">CCNA</option><option value="http://blog.globalknowledge.com/category/ccna-security-cisco/">CCNA Security</option><option value="http://blog.globalknowledge.com/category/ccnp/">CCNP</option><option value="http://blog.globalknowledge.com/category/ceh/">CEH</option><option value="http://blog.globalknowledge.com/category/certification/">Certification</option><option value="http://blog.globalknowledge.com/category/cipt/">CIPT</option><option value="http://blog.globalknowledge.com/category/cisco/">Cisco</option><option value="http://blog.globalknowledge.com/category/cisco-unity/">Cisco Unity</option><option value="http://blog.globalknowledge.com/category/cissp/">CISSP</option><option value="http://blog.globalknowledge.com/category/citrix/">Citrix</option><option value="http://blog.globalknowledge.com/category/cloud-computing/">Cloud Computing</option><option value="http://blog.globalknowledge.com/category/cloudera/">Cloudera</option><option value="http://blog.globalknowledge.com/category/communication/">Communication</option><option value="http://blog.globalknowledge.com/category/comptia/">CompTIA</option><option value="http://blog.globalknowledge.com/category/conference/">Conference</option><option value="http://blog.globalknowledge.com/category/cucm/">CUCM</option><option value="http://blog.globalknowledge.com/category/cwnp/">CWNP</option><option value="http://blog.globalknowledge.com/category/data-center/">Data Center</option><option value="http://blog.globalknowledge.com/category/data-storage/">Data Storage</option><option value="http://blog.globalknowledge.com/category/dell-sonicwall/">Dell SonicWALL</option><option value="http://blog.globalknowledge.com/category/devops/">DevOps</option><option value="http://blog.globalknowledge.com/category/emc/">EMC</option><option value="http://blog.globalknowledge.com/category/esxi-5-1/">ESXi 5.1</option><option value="http://blog.globalknowledge.com/category/exchange-server/">Exchange Server</option><option value="http://blog.globalknowledge.com/category/featured/">Featured</option><option value="http://blog.globalknowledge.com/category/firewall-cisco/">Firewall</option><option value="http://blog.globalknowledge.com/category/government/">Government</option><option value="http://blog.globalknowledge.com/category/hacking-cybercrime/">Hacking &amp; Cybercrime</option><option value="http://blog.globalknowledge.com/category/hyper-v-microsoft/">Hyper-V</option><option value="http://blog.globalknowledge.com/category/ibm/">IBM</option><option value="http://blog.globalknowledge.com/category/infographics/">Infographics</option><option value="http://blog.globalknowledge.com/category/internet-of-things/">Internet of Things</option><option value="http://blog.globalknowledge.com/category/ipv4/">IPv4</option><option value="http://blog.globalknowledge.com/category/ipv6/">IPv6</option><option value="http://blog.globalknowledge.com/category/it-basics/">IT Basics</option><option value="http://blog.globalknowledge.com/category/it-project-management/">IT Project Management</option><option value="http://blog.globalknowledge.com/category/itil/">ITIL</option><option value="http://blog.globalknowledge.com/category/juniper/">Juniper</option><option value="http://blog.globalknowledge.com/category/leadership-development/">Leadership Development</option><option value="http://blog.globalknowledge.com/category/linux-technology/">Linux</option><option value="http://blog.globalknowledge.com/category/malware-security/">Malware</option><option value="http://blog.globalknowledge.com/category/mcsa/">MCSA</option><option value="http://blog.globalknowledge.com/category/mcse/">MCSE</option><option value="http://blog.globalknowledge.com/category/microsoft/">Microsoft</option><option value="http://blog.globalknowledge.com/category/network/">Network+</option><option value="http://blog.globalknowledge.com/category/networking/">Networking</option><option value="http://blog.globalknowledge.com/category/pmp-professional-development/">PMP</option><option value="http://blog.globalknowledge.com/category/powershell-technology/">PowerShell</option><option value="http://blog.globalknowledge.com/category/presence-2/">Presence</option><option value="http://blog.globalknowledge.com/category/professional-development/">Professional Development</option><option value="http://blog.globalknowledge.com/category/professional-skills/">Professional Skills</option><option value="http://blog.globalknowledge.com/category/programming/">Programming</option><option value="http://blog.globalknowledge.com/category/project-management-2/">Project Management</option><option value="http://blog.globalknowledge.com/category/quality-of-service/">Quality of Service (QOS)</option><option value="http://blog.globalknowledge.com/category/ransomware/">Ransomware</option><option value="http://blog.globalknowledge.com/category/red-hat/">Red Hat</option><option value="http://blog.globalknowledge.com/category/regional-news/">Regional News</option><option value="http://blog.globalknowledge.com/category/routing-switching/">Routing &amp; Switching</option><option value="http://blog.globalknowledge.com/category/sap/">SAP</option><option value="http://blog.globalknowledge.com/category/security/">Security</option><option value="http://blog.globalknowledge.com/category/security-comptia/">Security+</option><option value="http://blog.globalknowledge.com/category/service-management/">Service Management</option><option value="http://blog.globalknowledge.com/category/service-provider/">Service Provider</option><option value="http://blog.globalknowledge.com/category/sharepoint/">SharePoint</option><option value="http://blog.globalknowledge.com/category/software-defined-networking/">Software-Defined Networking</option><option value="http://blog.globalknowledge.com/category/spanning-tree-protocol/">Spanning Tree Protocol</option><option value="http://blog.globalknowledge.com/category/sql-server/">SQL Server</option><option value="http://blog.globalknowledge.com/category/stories/">Stories</option><option value="http://blog.globalknowledge.com/category/switches/">Switches</option><option value="http://blog.globalknowledge.com/category/system-center/">System Center</option><option value="http://blog.globalknowledge.com/category/technology/">Technology</option><option value="http://blog.globalknowledge.com/category/telepresence-unified-communications/">TelePresence</option><option value="http://blog.globalknowledge.com/category/training-trends/">Training Trends</option><option value="http://blog.globalknowledge.com/category/ucs/">UCS</option><option value="http://blog.globalknowledge.com/category/uncategorized/">Uncategorized</option><option value="http://blog.globalknowledge.com/category/unified-communications/">Unified Communications</option><option value="http://blog.globalknowledge.com/category/virtualization-technology/">Virtualization</option><option value="http://blog.globalknowledge.com/category/vmware/">VMware</option><option value="http://blog.globalknowledge.com/category/vpn-cisco/">VPN</option><option value="http://blog.globalknowledge.com/category/vsphere-6/">vSphere 6</option><option value="http://blog.globalknowledge.com/category/windows-10/">Windows 10</option><option value="http://blog.globalknowledge.com/category/windows-7/">Windows 7</option><option value="http://blog.globalknowledge.com/category/windows-8/">Windows 8</option><option value="http://blog.globalknowledge.com/category/windows-server/">Windows Server</option><option value="http://blog.globalknowledge.com/category/windows-vista/">Windows Vista</option><option value="http://blog.globalknowledge.com/category/wireless-networking/">Wireless</option><option value="http://blog.globalknowledge.com/category/women-in-tech/">Women in Tech</option>	</select>
</div>
<script>
/* <![CDATA[ */
jQuery(document).ready(function($) {
	$('#tax-category').on('change', function(){
		if ( $(this).val() != '') {
			location.href = $(this).val();
		}
	});
});	
/* ]]> */
</script>

</aside>
					</div>
					<div class="medium-6 large-6 column">
						<aside id="text-8" class="widget widget_text">			<div class="textwidget">Global Knowledge is the worldwide leader in IT training and learning services. We empower organizations, teams and individuals with the skills and best practices necessary to leverage the technologies and competencies critical for sustained success. With over 15 corporate offices around the world, our 1,500 employees are helping clients succeed in over 100 countries. Learn more at <a href="http://www.globalknowledge.com" target="_blank" style="color:#fff">www.globalknowledge.com</a>.</div>
		</aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												<div class="subfooter has-back-to-top has-copyright-left">
							<div class="row">
								
								<div class="large-12 column">
							
														
										<a id="back-to-top" class="subfooter-back-to-top right" href="#" >
											<i class="fa fa-caret-up"></i>
											<span>Back to top</span>
										</a>
										
									
																		
											
													
										<div class="subfooter-copyright inline left">
											<p><span style="font-family: 'Gotham A', 'Gotham B', Gotham, Lato, Helvetica, Arial, sans-serif;">© 2017 Global Knowledge Training LLC. All Rights Reserved. </span> <a href="/wp-admin">Site Admin</a> | <a href="/wp-login.php?action=logout&amp;_wpnonce=a2f31aceaf&amp;redirect_to=http%3A%2F%2Fwearabl.com%2Fwp-admin%2Fpost-new.php%3Floggedout%3Dtrue">Logout</a></p>
										</div>
										
																		
																		
									
								</div>
							</div>
						</div>
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
					<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
		<div style="display:none">
	</div>
		<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="b182111be3" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="c0e8aba7ff" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-chasing-dots">
			        <div class="sk-child sk-dot1"></div>
			        <div class="sk-child sk-dot2"></div>
			    </div></div>	</div>
</div>

<!-- Google Universal Analytics for WordPress v2.4.2 -->

<script>

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-17923277-1', 'auto');




	ga('set', 'forceSSL', true);
	ga('send', 'pageview');

</script>
<!-- Google Universal Analytics for WordPress v2.4.2 - https://wordpress.org/plugins/google-universal-analytics -->


<script type="text/javascript">

	jQuery(document).ready(function(e) {
    jQuery('a').click(function(e) {
		var $this = jQuery(this);
      	var href = $this.prop('href').split('?')[0];
		var ext = href.split('.').pop();
		if ('xls,xlsx,doc,docx,ppt,pot,pptx,pdf,pub,txt,zip,rar,tar,7z,gz,exe,wma,mov,avi,wmv,wav,mp3,midi,csv,tsv,jar,psd,pdn,ai,pez,wwf,torrent,cbr'.split(',').indexOf(ext) !== -1) {		
        ga('send', 'event', 'Download', ext, href);
      }
	  if (href.toLowerCase().indexOf('mailto:') === 0) {
        ga('send', 'event', 'Mailto', href.substr(7));
      }
	  if (href.toLowerCase().indexOf('tel:') === 0) {
        ga('send', 'event', 'Phone number', href.substr(4));
      }
      if ((this.protocol === 'http:' || this.protocol === 'https:') && this.hostname.indexOf(document.location.hostname) === -1) {
        ga('send', 'event', 'Outbound', this.hostname, this.pathname);
      }
	});
});

</script>

<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/blog.globalknowledge.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php","redirect":"\/2017\/08\/09\/ccna-data-center-question-of-the-week-august-9\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/blog.globalknowledge.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fblog.globalknowledge.com&_wpnonce=320b60c6fc","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/comment-reply.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.2' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/jquery-autotype/jquery.autotype.min.js' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/blog.globalknowledge.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/blog.globalknowledge.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/blog.globalknowledge.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"100","megamenu_speed":"500","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-chasing-dots\">\n\t\t\t        <div class=\"sk-child sk-dot1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-dot2\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-includes/js/wp-embed.min.js?ver=4.8.1' defer></script>
<script type='text/javascript' src='http://blog.globalknowledge.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4' defer></script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'53671692',post:'30686',tz:'0',srv:'blog.globalknowledge.com'} ]);
	_stq.push([ 'clickTrackerInit', '53671692', '30686' ]);
</script>
		
	</body>
</html>